
<!doctype html>
<!--[if IEMobile]><html class="iemobile" lang="fr-fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr-fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr-fr"> <![endif]-->
<!--[if gt IE 8]><!-->  <html class="no-js" lang="fr-fr"> <!--<![endif]-->

<head>
<link href='http://fonts.googleapis.com/css?family=Roboto:700,400,300,100,300italic,400italic,700,700italic' rel='stylesheet' type='text/css'>

  	<base href="http://www.lavoixacadienne.com/index.php/sports/1681-jeux-de-la-francophonie-canadienne-l-ile-s-entraine" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Alexandre Roy" />
	<meta name="description" content="Votre journal francophone de l'Île du Prince Edouard" />
	<title>Jeux de la francophonie canadienne : L’Île s’entraîne - La Voix Acadienne</title>
	<link href="/templates/lavoixacadienne.com/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.lavoixacadienne.com/index.php/component/search/?Itemid=161&amp;catid=13&amp;id=1681&amp;format=opensearch" rel="search" title="Valider La Voix Acadienne" type="application/opensearchdescription+xml" />
	<link href="http://www.lavoixacadienne.com//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/templates/lavoixacadienne.com/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="/templates/lavoixacadienne.com/css/template.css?f=0&amp;b=0&amp;fa=0&amp;v=1" rel="stylesheet" type="text/css" />
	<link href="/media/com_phocagallery/css/main/phocagallery.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_phocagallery/css/main/rating.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_phocagallery/css/custom/default.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_phocagallery_image/css/phocagallery.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_phocagallery/assets/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_responsivemenu/css/theme1.css.php?maxMobileWidth=800&amp;menuBG=%233474a6&amp;textColor=%23ffffff&amp;textColor2=%23247eab&amp;rootItemsCount=8&amp;moduleid=115" rel="stylesheet" type="text/css" />
	<link href="/media/mod_responsivemenu/css/theme1.css.php?maxMobileWidth=800&amp;menuBG=%233474a6&amp;textColor=%23ffffff&amp;textColor2=%23247eab&amp;rootItemsCount=7&amp;moduleid=116" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/blank/css/moo_maximenuhck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/blank/css/maximenuhck.php?monid=menu" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search121 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/components/com_phocagallery/assets/shadowbox/shadowbox.js" type="text/javascript"></script>
	<script src="/modules/mod_responsivemenu/js/jquery.easing.1.3.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_responsivemenu/js/theme1.js" type="text/javascript" defer="defer"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.pg-modal-button').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		jQuery(document).ready(function($){$('#menu').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'menu',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',fxduration : 500});});jQuery(document).ready(function($){
            $('#menu').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="Jeux de la francophonie canadienne : L&rsquo;&Icirc;le s&rsquo;entra&icirc;ne"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.lavoixacadienne.com/index.php/sports/1681-jeux-de-la-francophonie-canadienne-l-ile-s-entraine"/>
	<meta property="og:site_name" content="La Voix Acadienne"/>
	<meta property="og:image" content="http://www.lavoixacadienne.com/images/2017-PHOTOS/jeuxdelafrancophonievolleyfeminin.jpg"/>
	<style type="text/css">
 #phocagallery-module-ri .pg-cv-name-mod-ri {color: #b36b00 ;}
 #phocagallery-module-ri .pg-cv-box {background: #fcfcfc ; border:1px solid #e8e8e8 ;}
 #phocagallery-module-ri .pg-box1 {  }
 #phocagallery-module-ri .pg-cv-box:hover, .pg-cv-box.hover {border:1px solid #135cae ; background: #f5f5f5 ;}
 </style>
	<script type="text/javascript">
					Shadowbox.init({
					overlayColor: '#000',overlayOpacity:0.5,resizeDuration:0.35,displayCounter:true,displayNav:true
					});
				</script>
	<style type="text/css">
.pg-cv-box-mod-ri {
   height: 208px;
   width: 322px;"
}
.pg-cv-box-img-mod-ri {
   height: 208px;
   width: 322px;"
}
</style>

  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
  <link rel="stylesheet" href="/templates/lavoixacadienne.com/css/editor.css" type="text/css" />
  <link rel="stylesheet" href="/templates/lavoixacadienne.com/css/template.css" type="text/css" />
  <link rel="apple-touch-icon-precomposed" href="/templates/lavoixacadienne.com/images/apple-touch-icon-57x57-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/lavoixacadienne.com/images/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/lavoixacadienne.com/images/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/lavoixacadienne.com/images/apple-touch-icon-144x144-precomposed.png">
  <!--[if lte IE 8]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44317144-1', 'lavoixacadienne.com');
  ga('send', 'pageview');

</script>  
  
</head>
  
<body class="">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="menu_out">
<div id="menu_in">
		<div class="moduletable-menu">
						
		<!--[if lte IE 7]>
		<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	    <div class="maximenuckh" id="menu" style="z-index:999999;">
		        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="-menu maximenuck" style="">
								<li data-level="1" class="maximenuck item101 first level1 " style="z-index : 12000;"><a class="maximenuck " href="/index.php"><span class="titreck">Accueil</span></a>
		</li><li data-level="1" class="maximenuck item124 parent level1 " style="z-index : 11999;"><span class="separator "><span class="titreck">À propos</span></span>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item125 first level2 " style="z-index : 11998;"><a class="maximenuck " href="/index.php/a-propos/qui-sommes-nous"><span class="titreck">Qui sommes-nous?</span></a>
		</li><li data-level="2" class="maximenuck item126 level2 " style="z-index : 11997;"><a class="maximenuck " href="/index.php/a-propos/historique"><span class="titreck">Historique</span></a>
		</li><li data-level="2" class="maximenuck item127 level2 " style="z-index : 11996;"><a class="maximenuck " href="/index.php/a-propos/l-equipe"><span class="titreck">L'équipe</span></a>
		</li><li data-level="2" class="maximenuck item295 last level2 " style="z-index : 11995;"><a class="maximenuck " href="/index.php/a-propos/honneurs-et-prix"><span class="titreck">Honneurs et prix</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item150 level1 " style="z-index : 11994;"><a class="maximenuck " href="/index.php/pour-s-abonner"><span class="titreck">Pour s'abonner</span></a>
		</li><li data-level="1" class="maximenuck item287 parent level1 " style="z-index : 11993;"><span class="separator "><span class="titreck">Nos archives</span></span>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item290 first level2 " style="z-index : 11992;"><a class="maximenuck " href="/index.php/archives/la-voix-acadienne"><span class="titreck">La Voix acadienne</span></a>
		</li><li data-level="2" class="maximenuck item291 level2 " style="z-index : 11991;"><a class="maximenuck " href="/index.php/archives/voie-emploi"><span class="titreck">La Voie de l’emploi</span></a>
		</li><li data-level="2" class="maximenuck item292 level2 " style="z-index : 11990;"><a class="maximenuck " href="/index.php/archives/images-du-passe"><span class="titreck">Images du passé</span></a>
		</li><li data-level="2" class="maximenuck item335 level2 " style="z-index : 11989;"><a class="maximenuck " href="/index.php/archives/bebes-acadiens-1864"><span class="titreck">Bébés acadiens 1864</span></a>
		</li><li data-level="2" class="maximenuck item361 last level2 " style="z-index : 11988;"><a class="maximenuck " href="/index.php/archives/divers"><span class="titreck">Divers</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item151 level1 " style="z-index : 11987;"><a class="maximenuck " href="/index.php/liens"><span class="titreck">Liens</span></a>
		</li><li data-level="1" class="maximenuck item337 level1 " style="z-index : 11986;"><a class="maximenuck " href="/index.php/boutique"><span class="titreck">Boutique</span></a>
		</li><li data-level="1" class="maximenuck item296 level1 " style="z-index : 11985;"><a class="maximenuck " href="/index.php/contact"><span class="titreck">Contactez-nous</span></a>
		</li><li data-level="1" class="maximenuck item152 last level1 " style="z-index : 11984;"><a class="maximenuck acces" href="/index.php/acces-aux-abonnes"><span class="titreck">Accès aux abonnés</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
		</div>
	
</div><!--menu_in-->
</div><!--menu_out-->

<div id="top">
<div id="top_out">
<div id="top_in">
		<div class="moduletable-logo">
						

<div class="custom-logo"  >
	<a href="/index.php"><img src="/images/core/logo.png" alt="La Voix Acadienne" width="405" height="146" /></a></div>
		</div>
			<div class="moduletable-partage">
						

<div class="custom-partage"  >
	<a href="https://www.facebook.com/pages/La-Voix-Acadienne/246332682050424" target="_blank"><img src="/images/core/icon_facebook.png" alt="Facebook" width="33" height="33" /></a><a href="https://twitter.com/LaVoixacadienne" target="_blank"><img src="/images/core/icon_twitter.png" alt="Twitter" width="33" height="33" /></a><a href="/index.php/sports?format=feed&amp;type=rss" target="_blank"><img src="/images/core/icon_rss.png" alt="RSS" width="33" height="33" /></a><br /><br />
<div>&nbsp;Votre journal francophone de l'Île-du-Prince-Édouard</div></div>
		</div>
			<div class="moduletable-menu_mobile">
							<a class="toggleMenu " href="#"></a>
	<ul id="responsiveMenu115" class="responsiveMenuTheme1  " data-maxmobilewidth = "800">
	<li id="item-101" class="first""><a href="/index.php" ><span class="linker">Accueil</span></a></li><li id="item-124" class="deeper parent""><span class="separator "><span class="linker">À propos</span><span class="opener">&gt;open</span></span>
<ul><li id="item-125""><a href="/index.php/a-propos/qui-sommes-nous" ><span class="linker">Qui sommes-nous?</span></a></li><li id="item-126""><a href="/index.php/a-propos/historique" ><span class="linker">Historique</span></a></li><li id="item-127""><a href="/index.php/a-propos/l-equipe" ><span class="linker">L'équipe</span></a></li><li id="item-295""><a href="/index.php/a-propos/honneurs-et-prix" ><span class="linker">Honneurs et prix</span></a></li></ul></li><li id="item-150""><a href="/index.php/pour-s-abonner" ><span class="linker">Pour s'abonner</span></a></li><li id="item-287" class="deeper parent""><span class="separator "><span class="linker">Nos archives</span><span class="opener">&gt;open</span></span>
<ul><li id="item-290""><a href="/index.php/archives/la-voix-acadienne" ><span class="linker">La Voix acadienne</span></a></li><li id="item-291""><a href="/index.php/archives/voie-emploi" ><span class="linker">La Voie de l’emploi</span></a></li><li id="item-292""><a href="/index.php/archives/images-du-passe" ><span class="linker">Images du passé</span></a></li><li id="item-335""><a href="/index.php/archives/bebes-acadiens-1864" ><span class="linker">Bébés acadiens 1864</span></a></li><li id="item-361""><a href="/index.php/archives/divers" ><span class="linker">Divers</span></a></li></ul></li><li id="item-151""><a href="/index.php/liens" ><span class="linker">Liens</span></a></li><li id="item-337""><a href="/index.php/boutique" ><span class="linker">Boutique</span></a></li><li id="item-296""><a href="/index.php/contact" ><span class="linker">Contactez-nous</span></a></li><li id="item-152""><a class="acces" href="/index.php/acces-aux-abonnes" ><span class="linker">Accès aux abonnés</span></a></li></ul>
			</div>
			<div class="moduletable-menu_nouvelle_mobile">
							<a class="toggleMenu " href="#"></a>
	<ul id="responsiveMenu116" class="responsiveMenuTheme1  " data-maxmobilewidth = "800">
	<li id="item-157" class="first""><a href="/index.php/actualites" ><span class="linker">Actualités</span></a></li><li id="item-158""><a href="/index.php/communaute" ><span class="linker">Communauté</span></a></li><li id="item-159""><a href="/index.php/culturel" ><span class="linker">Culturel</span></a></li><li id="item-160""><a href="/index.php/education" ><span class="linker">Éducation</span></a></li><li id="item-161" class="current active""><a href="/index.php/sports" ><span class="linker">Sports</span></a></li><li id="item-162""><a href="/index.php/economie" ><span class="linker">Économie</span></a></li><li id="item-294""><a href="/index.php/patrimoine" ><span class="linker">Patrimoine</span></a></li></ul>
			</div>
			<div class="moduletable-recherche">
						<div class="search-recherche mod_search121">
	<form action="/index.php/sports" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="RECHERCHER" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="161" />
	</form>
</div>
		</div>
	
</div><!--top_in-->
</div><!--top_out-->
</div><!--top-->

<div id="menu_nouvelles_out">
<div id="menu_nouvelles_in">
		<div class="moduletable-menu_nouvelles">
						<ul class="nav menu">
<li class="item-157"><a href="/index.php/actualites" >Actualités</a></li><li class="item-158"><a href="/index.php/communaute" >Communauté</a></li><li class="item-159"><a href="/index.php/culturel" >Culturel</a></li><li class="item-160"><a href="/index.php/education" >Éducation</a></li><li class="item-161 current active"><a href="/index.php/sports" >Sports</a></li><li class="item-162"><a href="/index.php/economie" >Économie</a></li><li class="item-294"><a href="/index.php/patrimoine" >Patrimoine</a></li></ul>
		</div>
	
</div><!--menu_nouvelles_in-->
</div><!--menu_nouvelles_out-->

<div id="main_out">
<div id="main_in">

<div id="content">
<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
		<div class="page-header">
		<h1> Sports </h1>
	</div>
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Jeux de la francophonie canadienne : L’Île s’entraîne			</h2>
									</div>
					
	
	
				
								<div itemprop="articleBody">
		<div class="bt-social-share bt-social-share-above"><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="http://www.lavoixacadienne.com/index.php/sports/1681-jeux-de-la-francophonie-canadienne-l-ile-s-entraine" layout="button_count" width="70" show_faces="true" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="LaVoixacadienne" 
						  data-url="http://www.lavoixacadienne.com/index.php/sports/1681-jeux-de-la-francophonie-canadienne-l-ile-s-entraine" 
						  data-size="medium"
						  data-lang="fr"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="http://www.lavoixacadienne.com/index.php/sports/1681-jeux-de-la-francophonie-canadienne-l-ile-s-entraine" annotation="bubble" height="20" ></g:plus></div></div><div style="text-align: right;"><em><span><strong>Le 22 février 2017</strong></span></em></div>
<img src="/images/2017-PHOTOS/jeuxdelafrancophonievolleyfeminin.jpg" alt="" /> <br />Les Jeux de la francophonie canadienne auront lieu à Moncton-Dieppe du 11 au 15 juillet prochain.&nbsp; Au total, il y aura 13 disciplines compétitives dans les domaines des sports et des arts.&nbsp; La délégation de l’Île-du-Prince-Édouard est en prépration depuis plusieurs mois, afin de composer les équipes et de coordonner les entraînements.&nbsp; En volleyball féminin, l’équipe travaille sous la direction de trois entraîneuses très dévouées : Maria Arsenault, Sophie Duguay et Madison Périard, qui sont toutes trois diplômées de l’école François-Buote. &nbsp;<br /><br /> Le mardi 7 février, l’équipe était au gymnase de l’école François-Buote pour une session d’entraînement.&nbsp; De gauche à droite au premier rang, on voit Sarah MacWilliam (F.-B.), Jessica Turbide (F.-B.), Alison Gagnon (F.-B.) et Lily McClain de Charlottetown Rural.&nbsp; Au second rang, on voit Madison Périard et Maria Arsenault (entraîneuses), Alyssa Mol (F.-B.), Eryn Hutsler (Westisle), Olivia Gavin (Westisle), Jenna Cyr (Stonepark) et Seven McHatten (Charlottetown Rural). &nbsp;<br /><br /> Les absentes de la photo sont Sophie Duguay (entraîneure), Shona Arsenault (F.-B.), Morgan White (Queen Charlotte) et Katelyn Milligan (École-sur-Mer).&nbsp; (Photo : J.L.) &nbsp;<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr-FR'}</script>	</div>

	
							</div>

<div id="left">
		<div class="moduletable-pub_accueil_1">
						<div class="bannergroup-pub_accueil_1">

	<div class="banneritem">
																																														<img
						src="http://www.lavoixacadienne.com/images/annonces/ONIVA_1029X135.jpg"
						alt="Banner"
																	/>
											<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable-addthis">
						<div class="simple_addthis-addthis">
<!-- ADDTHIS BUTTON BEGIN -->


<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></script>



<!-- SHARETHIS BUTTON END -->


</div>
		</div>
			<div class="moduletable-pub_google">
						

<div class="custom-pub_google"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bandeau1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8507788475154755"
     data-ad-slot="8530200226"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
</div><!--left-->
</div><!--content-->

<div id="right">
		<div class="moduletable-province">
						

<div class="custom-province"  >
	<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="/index.php/communiques-de-la-province"><strong>Communiqués</strong><br />de la province</a></td>
<td align="right">&nbsp;<img src="/images/core/logo_ipe.jpg" alt="IPE" width="96" height="62" /></td>
</tr>
</tbody>
</table></div>
		</div>
			<div class="moduletable-meteo">
						

<div class="custom-meteo"  >
	<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="border-bottom-width: 2px; border-bottom-style: solid;"><a href="http://www.meteomedia.com/meteo/canada/ile-du-prince-edouard/summerside" target="_blank"><img src="/images/core/icon_meteo.png" alt="Météo" width="43" height="41" /></a></td>
<td style="border-bottom-width: 2px; border-bottom-style: solid; border-right-width: 2px; border-right-style: solid;"><a href="http://www.meteomedia.com/meteo/canada/ile-du-prince-edouard/summerside" target="_blank">Météo</a></td>
<td style="border-bottom-width: 2px; border-bottom-style: solid;"><a href="/index.php/2-general/57-emplois"><img src="/images/core/icon_emplois.png" alt="Emplois" width="43" height="41" /></a></td>
<td style="border-bottom-width: 2px; border-bottom-style: solid;"><a href="/index.php/2-general/57-emplois">Emplois</a></td>
</tr>
<tr>
<td><a href="http://www.niveauxdeau.gc.ca/fra/trouver/zone/4" target="_blank"><img src="/images/core/icon_maree.png" alt="Marée" width="43" height="41" /></a></td>
<td style="border-right-width: 2px; border-right-style: solid;"><a href="http://www.niveauxdeau.gc.ca/fra/trouver/zone/4" target="_blank">Marée</a></td>
<td><a href="http://www.youtube.com/user/lavoixacadienne" target="_blank"><img src="/images/core/icon_photos.png" alt="Photos" width="43" height="41" /></a></td>
<td><a href="https://www.youtube.com/channel/UC0igdVKRfvckXXIW1LunvQw" target="_blank">Vidéos</a></td>
</tr>
</tbody>
</table></div>
		</div>
			<div class="moduletable-pub_droite_2">
						<div class="bannergroup-pub_droite_2">


</div>
		</div>
			<div class="moduletable-voixa">
						

<div class="custom-voixa"  >
	<img src="/images/couverture_journal/lavoix-22fev-p1-UNE.jpg" alt="" /><br /><a href="/index.php/pour-s-abonner"><strong>ABONNEZ-VOUS</strong></a></div>
		</div>
			<div class="moduletable-flipp">
							<h3>Circulaires de la semaine</h3>
						

<div class="custom-flipp"  >
	<div id="circularhub_module_7151"></div>
<script src="//api.flyertown.ca/7151/36496229f118ba35/flyertown_module.js"></script></div>
		</div>
			<div class="moduletable-pub_droite_1">
						

<div class="custom-pub_droite_1"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc 300 X 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8507788475154755"
     data-ad-slot="1513134225"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
			<div class="moduletable-voie_emploi">
						

<div class="custom-voie_emploi"  >
	<a href="https://drive.google.com/open?id=0B_LfZ8m2_MzLblZGYzFnUlV5OUE"><img src="/images/couverture_voie_emploi/Voieemploi-fev2017-p1-UNE.jpg" alt="" /></a></div>
		</div>
			<div class="moduletable-facebook">
						

<div class="custom-facebook"  >
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/La-Voix-Acadienne/246332682050424" data-width="300" data-show-faces="true" data-stream="true" data-show-border="true" data-header="true">&nbsp;</div></div>
		</div>
			<div class="moduletable-twitter">
						

<div class="custom-twitter"  >
	<a class="twitter-timeline" href="https://twitter.com/LaVoixacadienne" data-widget-id="408241620291579905" data-chrome="transparent">@LaVoixacadienne</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>
	
</div><!--right-->

</div><!--main_in-->
</div><!--main_out-->

<div id="photos_out">
<div id="photos_in">
		<div class="moduletable-photos">
							<h3>L'Île-du-Prince-Édouard en images</h3>
						<div id ="phocagallery-module-ri" style="text-align:center; margin: 0 auto;"><div class="pg-cv-box-mod-ri item">

<div class="pg-cv-box-img-mod-ri pg-box1" >
<div class="pg-box2">
<div class="pg-box3">

<a class="shadowbox-button" title="Les marinas sont aussi populaires" href="/images/phocagallery/ipe_en_images/thumbs/phoca_thumb_l_galerie_marina.jpg" rel="shadowbox[PhocaGallery];options={slideshowDelay:5}" >
<img src="/images/phocagallery/ipe_en_images/thumbs/phoca_thumb_m_galerie_marina.jpg" alt="Les marinas sont aussi populaires" width="322" height="208" /></a>
</div>
</div>
</div>

</div><div class="pg-cv-box-mod-ri item">

<div class="pg-cv-box-img-mod-ri pg-box1" >
<div class="pg-box2">
<div class="pg-box3">

<a class="shadowbox-button" title="L’hiver est aussi magique parfois…" href="/images/phocagallery/thumbs/phoca_thumb_l__mg_8979.jpg" rel="shadowbox[PhocaGallery];options={slideshowDelay:5}" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m__mg_8979.jpg" alt="L’hiver est aussi magique parfois…" width="322" height="208" /></a>
</div>
</div>
</div>

</div><div class="pg-cv-box-mod-ri item">

<div class="pg-cv-box-img-mod-ri pg-box1" >
<div class="pg-box2">
<div class="pg-box3">

<a class="shadowbox-button" title="L’une de nos ambassadrices – Angèle Arsenault" href="/images/phocagallery/ipe_en_images/thumbs/phoca_thumb_l_angelearsenault.jpg" rel="shadowbox[PhocaGallery];options={slideshowDelay:5}" >
<img src="/images/phocagallery/ipe_en_images/thumbs/phoca_thumb_m_angelearsenault.jpg" alt="L’une de nos ambassadrices – Angèle Arsenault" width="322" height="208" /></a>
</div>
</div>
</div>

</div></div><div style="clear:both"></div>		</div>
			<div class="moduletable-voir_galerie">
						

<div class="custom-voir_galerie"  >
	<a href="/index.php/voir-la-galerie-de-photos/category/1">» voir la galerie de photos</a></div>
		</div>
	
</div><!--photos_in-->
</div><!--photos_out-->

<div id="footer_out">
<div id="footer_in">
		<div class="moduletable-footer">
							<h3>La Voix Acadienne</h3>
						

<div class="custom-footer"  >
	La mission de La Voix Acadienne est de mettre en évidence tous les secteurs de l'actualité de la communauté acadienne et francophone de l'Île-du-Prince-Edouard</div>
		</div>
			<div class="moduletable-menu_footer">
						<ul class="nav menu">
<li class="item-172"><a href="/index.php/qui-sommes-nous" >Qui sommes-nous?</a></li><li class="item-173"><a href="/index.php/nous-joindre" >Nous joindre</a></li><li class="item-174 divider"><span class="separator ">Tous droits réservés © La Voix acadienne</span>
</li><li class="item-175"><a href="/index.php/politique-d-information" >Politique d'information</a></li><li class="item-176"><a href="http://voxinteractif.com" target="_blank">Réalisé par Vox Interactif</a></li></ul>
		</div>
	
</div><!--footer_in-->
</div><!--footer_out-->


</body>

</html>
